<!DOCTYPE html>
<html lang="ro-RO">
<head>
<!-- Mobile-->

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
	
<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>  DSP Prahova: La scoala unde au fost gasite cazuri de hepatita nu se asigura apa potabila - Stiri Prahova, Max Media Ploiesti</title>
<meta name="description" content="COMUNICAT DSP PRAHOVA Referitor la situatia focarului de hepatita A de la Scoala Gimnaziala Gh. Diboş structura Zalhana, prezentat in mass-media naţională, facem următoarele precizari: In urma aparitiei a 2 cazuri confirmate de hepatita A in clasa a II-a la Scoala Gimnaziala Gh. Diboş structura Zalhana (focar de colectivitate, conform metodologiei specifice), in data 21.11.2016 [&#8230;]">
<meta name="keywords" content="">
 
<link rel="canonical" href="http://www.max-media.ro/dsp-prahova-la-scoala-unde-au-fost-gasite-cazuri-de-hepatita-nu-se-asigura-apa-potabila.html" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="MaxMedia Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" /> 
<link rel="pingback" href="http://www.max-media.ro/xmlrpc.php" />

<link href='http://fonts.googleapis.com/css?family=Cabin:700,400' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700' rel='stylesheet' type='text/css'> 
<link href='http://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'>


 
 <!--[if lt IE 9]>
<script src="http://www.max-media.ro/wp-content/themes/internationalpost-singlepro/js/html5.js" type="text/javascript"></script>


<![endif]-->


 	<!-- Google Fonts -->	<link href='http://fonts.googleapis.com/css?family=Arvo:regular,italic,bold,bolditalic' rel='stylesheet' type='text/css' /> 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	<link href='http://fonts.googleapis.com/css?family=Arvo:regular,italic,bold,bolditalic' rel='stylesheet' type='text/css' /> 	<!-- Google Fonts -->	<link href='http://fonts.googleapis.com/css?family=Arvo:regular,italic,bold,bolditalic' rel='stylesheet' type='text/css' /> 	<!-- Google Fonts -->	<link href='http://fonts.googleapis.com/css?family=Arvo:regular,italic,bold,bolditalic' rel='stylesheet' type='text/css' /> 	<!-- Google Fonts -->	<link href='http://fonts.googleapis.com/css?family=Arvo:regular,italic,bold,bolditalic' rel='stylesheet' type='text/css' /> 	<!-- Google Fonts -->	<link href='http://fonts.googleapis.com/css?family=Arvo:regular,italic,bold,bolditalic' rel='stylesheet' type='text/css' /> 
 	<!-- Google Fonts -->	<link href='http://fonts.googleapis.com/css?family=Arvo:regular,italic,bold,bolditalic' rel='stylesheet' type='text/css' /> 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 15px !important; }
 .entry-content h1 {font-family: Arvo ;font-size: 26px !important; color:  #0e3757 ;}
 .entry-content h2 {font-family: Arvo ;font-size: 20px !important; color:  #0e3757 ;}
 .entry-content h3 {font-family: Arvo ;font-size: 15px !important; color:  #0e3757 ;}
 .entry-content h4 {font-family: Arvo ;font-size: 13px !important; color:  #0e3757 ;}
 .entry-content h5 {font-family: Arvo ;font-size: 12px !important; color:  #0e3757 ;}
 .entry-content h6 {font-family: Arvo ;font-size: 10px !important; color:  #0e3757 ;}

.entry-content a {
 color: #0e3757 !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;}

/* Block color style*/
.block1 .political-info{border-color:#0678B0;}
.block1 .political-info h2 a{color: #0678B0;}
.block1 .more-political h3 {background: #0678B0;}

.block2 .political-info{border-color:#F23D6D;}
.block2 .political-info h2 a{color: #F23D6D;}
.block2 .more-political h3 {background: #F23D6D;}

.block3 .political-info{border-color:#C60303;}
.block3 .political-info h2 a{color: #C60303;}
.block3 .more-political h3 {background: #C60303;}

.block4 .political-info{border-color:#93C83D;}
.block4 .political-info h2 a{color: #93C83D;}
.block4 .more-political h3 {background: #93C83D;}

.block5 .political-info{border-color:#017DBD;}
.block5 .political-info h2 a{color: #017DBD;}
.block5 .more-political h3 {background: #017DBD;}

.block6 .political-info{border-color:#006091;}
.block6 .political-info h2 a{color: #006091;}
.block6 .more-political h3 {background: #006091;}

.block7 .political-info{border-color:#222222;}
.block7 .political-info h2 a{color: #222222;}
.block7 .more-political h3 {background: #222222;}

.block8 .political-info{border-color:#DC4B1F;}
.block8 .political-info h2 a{color: #DC4B1F;}
.block8 .more-political h3 {background: #DC4B1F;}

.block9 .political-info{border-color:#17b091;}
.block9 .political-info h2 a{color: #17b091;}
.block9 .more-political h3 {background: #17b091;}

.block10 .political-info{border-color:#3acf08;}
.block10 .political-info h2 a{color: #3acf08;}
.block10 .more-political h3 {background: #3acf08;}

</style>
 

<link rel="alternate" type="application/rss+xml" title="Stiri Prahova, Max Media Ploiesti &raquo; Flux" href="http://www.max-media.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Stiri Prahova, Max Media Ploiesti &raquo; Fluxul pentru comentarii" href="http://www.max-media.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Stiri Prahova, Max Media Ploiesti &raquo; DSP Prahova: La scoala unde au fost gasite cazuri de hepatita nu se asigura apa potabila Fluxul comentarii" href="http://www.max-media.ro/dsp-prahova-la-scoala-unde-au-fost-gasite-cazuri-de-hepatita-nu-se-asigura-apa-potabila.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.max-media.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.max-media.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='rbanner-css-css'  href='http://www.max-media.ro/wp-content/plugins/random-banner//css/rbanner.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.max-media.ro/wp-content/themes/internationalpost-singlepro/style.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.max-media.ro/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.max-media.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.max-media.ro/wp-content/themes/internationalpost-singlepro/js/jquery.flexslider-min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.max-media.ro/wp-content/themes/internationalpost-singlepro/js/jquery.tinyscrollbar.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.max-media.ro/wp-content/themes/internationalpost-singlepro/js/bjqs-1.3.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.max-media.ro/wp-content/themes/internationalpost-singlepro/js/ddsmoothmenu1.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.max-media.ro/wp-content/themes/internationalpost-singlepro/js/ddsmoothmenu2.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.max-media.ro/wp-content/themes/internationalpost-singlepro/js/js.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.max-media.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.max-media.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PNL Prahova: Disperati ca pierd alegerile, PSD-ALDE fac asfaltari pe ploaie si lapovita, la zero grade' href='http://www.max-media.ro/pnl-prahova-disperati-ca-pierd-alegerile-psd-alde-fac-asfaltari-pe-ploaie-si-lapovita-la-zero-grade.html' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://www.max-media.ro/dsp-prahova-la-scoala-unde-au-fost-gasite-cazuri-de-hepatita-nu-se-asigura-apa-potabila.html' />
<link rel='shortlink' href='http://www.max-media.ro/?p=70759' />

<!-- Start Of Script Generated By WP-PostViews -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery.ajax({type:'GET',url:'http://www.max-media.ro/wp-admin/admin-ajax.php',data:'postviews_id=70759&action=postviews',cache:false});/* ]]> */
</script>
<!-- End Of Script Generated By WP-PostViews -->
<link rel="shortcut icon" href="http://www.max-media.ro/2013/wp-content/uploads/2013/02/favicon1.png"/> 
<link rel="stylesheet" href="http://www.max-media.ro/wp-content/themes/internationalpost-singlepro/responsive.css" type="text/css" media="screen" /> 
 
 <style>.ad-2{margin-top:-18px !important}</style>  
 
 <!-- pentru facebook sa recunoasca imaginea corecta, nu de la stiri vechi -->
 
 <link rel="image_src" href="http://www.max-media.ro/wp-content/uploads/2016/11/hepatita-a-poate-ucide.jpg">
<meta property="og:title" content="  DSP Prahova: La scoala unde au fost gasite cazuri de hepatita nu se asigura apa potabila - Stiri Prahova, Max Media Ploiesti">
<meta property="og:image" content="http://www.max-media.ro/wp-content/uploads/2016/11/hepatita-a-poate-ucide.jpg">
<meta property="og:site_name" content="Max Media">
<meta property="og:website" content="http://www.max-media.ro">
 <meta property="og:description" content="Stiri Ploiesti si Prahova. Afla de pe Max-Media noutatile din: stiri locale, politica, eveniment, administratie, social, economic, international, monden si sport. ">
 </head>
 
<body class="single single-post postid-70759 single-format-standard">

 
<div class="ad-1">
<a href="http://rosal.ro/suc-rosal-ploiesti.php" target="_blank"><img src="http://www.max-media.ro/banner/rosal-sus.png" /></a>  		
</div>
  

 	<div id="wrapper">
<div class="top1"><a name="top"></a></div>
		
		<header id="header" class="singleheader">
			<div class="top-panel">
			    <div class="fixed-add" id="fixed-left">
				
				</div>
				<div class="container">
					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-meniu-top" class="menu"><li id="menu-item-27050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27050"><a href="http://www.max-media.ro/castiga-cu-max-media-15-vouchere-gratis-de-cumparaturi-valabile-la-ploiesti-shopping-city.html">Concurs</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.max-media.ro/informatii-utile">Informatii utile Prahova</a></li>
<li id="menu-item-43635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43635"><a href="http://www.max-media.ro/contact-2">Da-ne un pont</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="http://www.max-media.ro/opinia-consumatorului-2">Opinia consumatorului</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="http://www.max-media.ro/contact-2/despre-noi-2">Despre noi</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="http://www.max-media.ro/contact-2">Contact</a></li>
</ul></div>					</nav> 

					<ul class="social"> 
														<li><a href="http://www.max-media.ro/feed" class="rss">rss</a></li>
																
														<li><a href="http://www.max-media.ro/opinia-consumatorului-2" class="vimeo">vimeo</a></li>
																	
								
														<li><a href="https://twitter.com/@NewsPrahova" class="twitter">twitter</a></li>
																					<li><a href="http://www.youtube.com/user/SuperMAXMedia" class="youtube">youtube</a></li>
														 
								
													
														<li><a href="https://www.facebook.com/StiriPloiestiPrahova" class="facebook">facebook</a></li>
												</ul>
				</div>
				
			</div>
			
			<div class="fixed-add" id="fixed-right">
				
			</div>
			
			<div class="topic-panel">
				<div class="container">
					<strong class="title">Citeste despre: </strong>
					<div class="topic-list">
						<div id="trending-menu" class="trending"><ul id="menu-meniu-trend" class="menu"><li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244"><a href="http://www.max-media.ro/tag/CJPrahova">CJ Prahova</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="http://www.max-media.ro/tag/Ploiesti">Ploiesti</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224"><a href="http://www.max-media.ro/tag/campina">Campina</a></li>
<li id="menu-item-43626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43626"><a href="http://www.max-media.ro/tag/breaza">Breaza</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165"><a href="http://www.max-media.ro/tag/sinaia">Sinaia</a></li>
<li id="menu-item-43628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43628"><a href="http://www.max-media.ro/tag/baicoi">Baicoi</a></li>
<li id="menu-item-43629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43629"><a href="http://www.max-media.ro/tag/plopeni">Plopeni</a></li>
<li id="menu-item-43630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43630"><a href="http://www.max-media.ro/tag/mizil">Mizil</a></li>
<li id="menu-item-43631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43631"><a href="http://www.max-media.ro/tag/valenii-de-munte">Valenii de Munte</a></li>
<li id="menu-item-43632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43632"><a href="http://www.max-media.ro/tag/urlati">Urlati</a></li>
</ul></div>					</div>
					<div class="cb"> </div>	
				</div>
			</div>
			<div class="container logo-holder">
				<div class="carousel">
					 
					<div class="mask">
						<strong class="title">Breaking</strong>

      <div id="banner-slide">
        <!-- start Basic Jquery Slider -->
        <ul class="bjqs">
                  <li> <a href="http://www.max-media.ro/dsp-prahova-la-scoala-unde-au-fost-gasite-cazuri-de-hepatita-nu-se-asigura-apa-potabila.html" rel="bookmark"> DSP Prahova: La scoala unde au fost gasite cazuri de hepatita nu se asigura apa potabila</a></li>
                  <li> <a href="http://www.max-media.ro/pnl-prahova-disperati-ca-pierd-alegerile-psd-alde-fac-asfaltari-pe-ploaie-si-lapovita-la-zero-grade.html" rel="bookmark"> PNL Prahova: Disperati ca pierd alegerile, PSD-ALDE fac asfaltari pe ploaie si lapovita, la zero grade</a></li>
                  <li> <a href="http://www.max-media.ro/primele-audiente-pe-facebook-tinute-de-un-primar-al-municipiului-ploiesti-adrian-dobre-va-asteapta-la-ora-2000.html" rel="bookmark"> Primele audiente pe facebook, tinute de un primar al municipiului Ploiesti. Adrian Dobre va asteapta la ora 20:00</a></li>
                  <li> <a href="http://www.max-media.ro/un-politist-curajos-a-scos-o-batrana-de-83-de-ani-din-mijlocul-unui-incendiu.html" rel="bookmark"> Un politist curajos! A scos o batrana de 83 de ani din mijlocul unui incendiu</a></li>
                  <li> <a href="http://www.max-media.ro/prahova-politistii-rutieri-au-dat-amenzi-usturatoare-soferilor-care-transportau-pasageri-in-picioare.html" rel="bookmark"> Prahova: Politistii rutieri au dat amenzi usturatoare soferilor care transportau pasageri in picioare</a></li>
                  <li> <a href="http://www.max-media.ro/21-de-studenti-de-la-upg-ploiesti-sunt-acuzati-alaturi-de-profesorul-ioan-dan-grigoras-vezi-detalii.html" rel="bookmark"> 21 de studenti de la UPG Ploiesti sunt acuzati, alaturi de profesorul Ioan Dan Grigoras. Vezi detalii</a></li>
                  <li> <a href="http://www.max-media.ro/femeia-care-a-fost-acuzata-ca-a-dat-foc-tezaurului-de-la-bcr-ploiesti-ca-sa-acopere-o-frauda-a-fost-condamnata.html" rel="bookmark"> Femeia care a fost acuzata ca a dat foc tezaurului de la BCR Ploiesti, ca sa acopere o frauda, a fost condamnata</a></li>
                   	    						 
        </ul> 
        <!-- end Basic jQuery Slider --> 
      </div>


						 
					</div>	
					  
				</div>


				 
					<div class="topsearch-wrapper">
<form method="get" id="footersearch1" action="http://www.max-media.ro/">
<input type="text" name="s" value=" " onblur="if(this.value=='') this.value=' ';" onfocus="if(this.value==' ') this.value='';" id="s2" />
<input type="submit" value=" " id="searchsubmit" />
</form>


					</div>
					<div class="logo-wrapper">
					<b><div class="head-date">22 noiembrie 2016</div></b>
					<strong class="logo"><a href="http://www.max-media.ro"><img src="http://www.max-media.ro/2013/wp-content/uploads/2013/02/logo4431.png" alt="" /> </a></strong>
					</div>	 
				<div class="cb"></div>
			</div>
			 


		<nav id="nav">
			<div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
			<div class="menu">
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-meniu-header" class="menu"><li id="menu-item-899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-899"><a href="http://www.max-media.ro">Home</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://www.max-media.ro/category/eveniment">Eveniment</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.max-media.ro/category/politica">Politică</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="http://www.max-media.ro/category/administratie">Administrație</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.max-media.ro/category/social">Social</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://www.max-media.ro/category/economic">Economic</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="http://www.max-media.ro/category/unde-mergem">UNDE MERGEM</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://www.max-media.ro/category/national">Național</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://www.max-media.ro/category/international">Internațional</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://www.max-media.ro/category/monden">Monden</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://www.max-media.ro/category/sport">Sport</a></li>
</ul></div> 
			</div>
		</nav>

			
			
 
		</header>

<section id="main">

<div class="fixed-div" id="left-fixed">
 <img src="http://www.max-media.ro/banner/reclama-ta-aici.jpg" />  
</div>

<div class="container">
<div class="box">
		<div id="content-wrapper" class="site-content">

			

<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> DSP Prahova: La scoala unde au fost gasite cazuri de hepatita nu se asigura apa potabila</h1>

 
<div class="ad-4">
<a target="_blank" href="https://www.facebook.com/pnlph/">
<img src="http://www.max-media.ro/banner/2016/pnl2016_2.gif">
</a>  		
</div>
 
 
<div class="single-meta">
	<div class="metainfoleft"> 
		<div class="info">
			Publicata la  <span class="date"> 22 Noi 2016 - 4:35pm  </span>
			de   <a href="http://www.max-media.ro/author/max-media-ro" title="
			Vezi toate stirile publicate de Max-Media.ro">Max-Media.ro</a> 	
		</div>		
	</div>
	
	<div class="single-pagi"> 
		<div class="prev-nav"> <a href="http://www.max-media.ro/pnl-prahova-disperati-ca-pierd-alegerile-psd-alde-fac-asfaltari-pe-ploaie-si-lapovita-la-zero-grade.html">&laquo; Ştirea anterioară</a></div> | 
		<div class="next-nav"> </div> 
		<div class="cb"></div>
	</div>
	<div class="cb"></div>
</div>
</header><!-- .entry-header -->

<section>

<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">
<div class="postedby"> ÎN  </div>
<div class="single-category"><ul class="post-categories">
	<li><a href="http://www.max-media.ro/category/administratie" >ADMINISTRAȚIE</a></li></ul></div>


<div class="counter"> 25 vizualizări</div>
  


<div class="postedby">
CITEŞTE TOTUL DESPRE: 
</div>



<div class="single-tags"> <a href="http://www.max-media.ro/tag/dsp-prahova" rel="tag">DSP Prahova</a><a href="http://www.max-media.ro/tag/hepatita-scoala-prahova" rel="tag">hepatita scoala Prahova</a><a href="http://www.max-media.ro/tag/hepatita-scoala-zalhana" rel="tag">hepatita scoala Zalhana</a><a href="http://www.max-media.ro/tag/stiri-prahova" rel="tag">stiri Prahova</a></div>
 

 
 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_tweet" addthis:title="DSP Prahova: La scoala unde au fost gasite cazuri de hepatita nu se asigura apa potabila - http://www.max-media.ro/dsp-prahova-la-scoala-unde-au-fost-gasite-cazuri-de-hepatita-nu-se-asigura-apa-potabila.html"></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count" addthis:url="http://www.max-media.ro/dsp-prahova-la-scoala-unde-au-fost-gasite-cazuri-de-hepatita-nu-se-asigura-apa-potabila.html"  addthis:title="DSP Prahova: La scoala unde au fost gasite cazuri de hepatita nu se asigura apa potabila - http://www.max-media.ro/dsp-prahova-la-scoala-unde-au-fost-gasite-cazuri-de-hepatita-nu-se-asigura-apa-potabila.html"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_pinterest_pinit" pi:pinit:url="http://www.max-media.ro/dsp-prahova-la-scoala-unde-au-fost-gasite-cazuri-de-hepatita-nu-se-asigura-apa-potabila.html" pi:pinit:media="http://www.max-media.ro/wp-content/uploads/2016/11/hepatita-a-poate-ucide-150x150.jpg" pi:pinit:layout="horizontal"></a> 
</div>
</div>

 
<div class="single-related"> 
<div class="cat-links-holder-single">Citeşte şi: </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.max-media.ro/primele-audiente-pe-facebook-tinute-de-un-primar-al-municipiului-ploiesti-adrian-dobre-va-asteapta-la-ora-2000.html"><img width="104" height="75" src="http://www.max-media.ro/wp-content/uploads/2016/11/Adrian-Dobre-primar-Ploiesti-104x75.jpg" class="attachment-secondpostimg wp-post-image" alt="Adrian Dobre primar Ploiesti" /></a>
<h3><a href="http://www.max-media.ro/primele-audiente-pe-facebook-tinute-de-un-primar-al-municipiului-ploiesti-adrian-dobre-va-asteapta-la-ora-2000.html" rel="bookmark" title="Primele audiente pe facebook, tinute de un primar al municipiului Ploiesti. Adrian Dobre va asteapta la ora 20:00">Primele audiente pe facebook, tinute de un primar al municipiului Ploiesti. Adrian Dobre va asteapta la ora 20:00</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.max-media.ro/consiliul-judetean-prahova-repara-drumurile-in-prag-de-iarna-vezi-unde-se-efectueaza-lucrari.html"><img width="104" height="75" src="http://www.max-media.ro/wp-content/uploads/2014/10/drumuri-reparatii-104x75.jpg" class="attachment-secondpostimg wp-post-image" alt="drumuri-reparatii" /></a>
<h3><a href="http://www.max-media.ro/consiliul-judetean-prahova-repara-drumurile-in-prag-de-iarna-vezi-unde-se-efectueaza-lucrari.html" rel="bookmark" title="Consiliul Judetean Prahova repara drumurile in prag de iarna. Vezi unde se efectueaza lucrari">Consiliul Judetean Prahova repara drumurile in prag de iarna. Vezi unde se efectueaza lucrari</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.max-media.ro/primaria-sinaia-glumeste-pe-seama-unui-act-emis-de-ipj-prahova-semnat-de-miritescu-si-gilceava.html"><img width="104" height="75" src="http://www.max-media.ro/wp-content/uploads/2016/11/primaria-sinaia-104x75.jpg" class="attachment-secondpostimg wp-post-image" alt="primaria sinaia" /></a>
<h3><a href="http://www.max-media.ro/primaria-sinaia-glumeste-pe-seama-unui-act-emis-de-ipj-prahova-semnat-de-miritescu-si-gilceava.html" rel="bookmark" title="Primaria Sinaia glumeste pe seama unui act emis de IPJ Prahova, semnat de Miritescu si Gilceava">Primaria Sinaia glumeste pe seama unui act emis de IPJ Prahova, semnat de Miritescu si Gilceava</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.max-media.ro/guvernul-a-aprobat-modificarea-legislatiei-privind-asociatiile-de-proprietari-si-condominiul.html"><img width="104" height="75" src="http://www.max-media.ro/wp-content/uploads/2014/07/blocuri-vechi-Ploiesti-104x75.jpg" class="attachment-secondpostimg wp-post-image" alt="blocuri vechi Ploiesti" /></a>
<h3><a href="http://www.max-media.ro/guvernul-a-aprobat-modificarea-legislatiei-privind-asociatiile-de-proprietari-si-condominiul.html" rel="bookmark" title="Guvernul a aprobat modificarea legislatiei privind asociatiile de proprietari si condominiul">Guvernul a aprobat modificarea legislatiei privind asociatiile de proprietari si condominiul</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://www.max-media.ro/psd-si-alde-cer-prefectului-de-prahova-sa-constate-si-sa-declare-vacanta-functia-de-primar-in-orasul-baicoi.html"><img width="104" height="75" src="http://www.max-media.ro/wp-content/uploads/2014/08/Ciprian-Statescu-2-104x75.jpg" class="attachment-secondpostimg wp-post-image" alt="Ciprian Statescu (2)" /></a>
<h3><a href="http://www.max-media.ro/psd-si-alde-cer-prefectului-de-prahova-sa-constate-si-sa-declare-vacanta-functia-de-primar-in-orasul-baicoi.html" rel="bookmark" title="PSD si ALDE cer Prefectului de Prahova sa constate si sa declare vacanta functia de primar in orasul Baicoi">PSD si ALDE cer Prefectului de Prahova sa constate si sa declare vacanta functia de primar in orasul Baicoi</a></h3> 
	</div>
    	</div> 
        </div>
 
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right">
	
<article id="post-70759" class="post-70759 post type-post status-publish format-standard has-post-thumbnail hentry category-administratie tag-dsp-prahova tag-hepatita-scoala-prahova tag-hepatita-scoala-zalhana tag-stiri-prahova">
<div class="entry-content">
		<p style="text-align: center;"><strong><img class="alignright size-full wp-image-70724" src="http://www.max-media.ro/wp-content/uploads/2016/11/hepatita-a-poate-ucide.jpg" alt="hepatita-a-poate-ucide" width="650" height="481" />COMUNICAT DSP PRAHOVA</strong></p>
<p>Referitor la situatia focarului de hepatita A de la Scoala Gimnaziala Gh. Diboş structura Zalhana, prezentat in mass-media naţională, facem următoarele precizari:</p>
<ul>
<li>In urma aparitiei a 2 cazuri confirmate de hepatita A in clasa a II-a la Scoala Gimnaziala Gh. Diboş structura Zalhana (focar de colectivitate, conform metodologiei specifice), in data 21.11.2016 o echipa a DSP Prahova s-a deplasat la unitatea sus-amintita.</li>
<li>Mentionam ca, mai exista 1 caz la clasa 0, in aceeasi unitate scolara si 3 suspecti internati in spital.</li>
<li>La ancheta s-au constatat urmatoarele:
<ul>
<li>Aprovizionarea cu apa se face din sursa proprie (put forat). Capacul care acopera putul este din beton si este spart permitand infiltrarea apelor pluviale si de siroire;</li>
<li>Nu se asigura apa potabila din sursa alternativa pentru elevi ;</li>
<li>Ustensilele de curatenie sunt insuficiente si neinscriptionate.</li>
</ul>
</li>
</ul>
<p><strong>CITEȘTE ȘI:</strong> <span style="text-decoration: underline; color: #ff0000;"><a style="color: #ff0000; text-decoration: underline;" href="http://www.max-media.ro/focar-de-hepatita-la-o-scoala-din-comuna-manesti-dsp-prahova-confirma-cazurile.html">Focar de hepatita la o scoala din comuna Manesti. DSP Prahova confirma cazurile</a></span></p>
<p>Fata de cele constatate au fost formulate urmatoarele recomandari:</p>
<ul>
<li>Efectuarea unei dezinfectii in scoala (structura Zalhana);</li>
<li>Asigurarea de apa potabila pentru elevi;</li>
<li>Educatie sanitara pentru elevi si parinti pentru spalarea mainilor dupa folosirea toaletei, spalarea mainilor inainte de contactul cu alimentele, spalarea legumelor si fructelor inainte de consum;</li>
<li>Contactii directi ai cazurilor confirmate (coleg de banca, colegi din fata si din spate) se vor prezenta la sediul DSP Prahova, din Ploiesti, str. Transilvaniei nr. 2, in vederea efectuarii de analize specifice (determinare anticorpi anti hepatita A);</li>
<li>Supravegherea colectivitatii de catre medicul scolar si informarea imediata a DSP Prahova, la aparitia altor cazuri suspecte.</li>
<li>Au fost recoltate 2 probe de apa (una de la scoala din Manesti si una de la scoala din satul Zalhana).</li>
<li>Ancheta este in curs de desfasurare, iar in cursul zilei de astazi, 22.11.2016, s-a initiat actiunea de vaccinare in colectivitate.</li>
<li>Rezultatele anchetei epidemiologice vor fi comunicate la finalizarea acesteia.</li>
</ul>
<p style="text-align: right;"><strong>DIRECTOR EXECUTIV</strong></p>
<p style="text-align: right;"><strong>ANCA DOBRESCU</strong></p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-70759 -->

<div class="commercial-after-news">
<a href="https://www.facebook.com/PSCarWash/" target="_blank">
    <img src="http://www.max-media.ro/banner/spalatorie_mica.jpg" />
</a>
</div>
	
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Max-Media Long -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5770922509185440"
     data-ad-slot="5310293134"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
<div style="clear:both;height:110px;"></div>
<span style="font-weight:bold;font-size:16px;display:block;margin:10px 0px;">Ph-online.ro</span>
<!-- START PH-ONLINE.RO NEWSBOX -->
<iframe width="100%" height="180px" src="http://ph-online.ro/newsbox/" frameborder="0" scrolling="no"></iframe>
<!-- END PH-ONLINE.RO NEWSBOX --> 

<span style="font-weight:bold;font-size:16px;display:block;margin:10px 0px;">Northia Star Travel</span>
<!-- START NSTRAVEL NEWSBOX -->
<iframe width="100%" height="180px" src="http://www.nstravel.ro/newsbox/" frameborder="0" scrolling="no"></iframe>
<!-- END NSTRAVEL NEWSBOX --> 
</div><!-- .single-right -->
<div class="cb"></div> 

 
<div class="ad-5">
  		
</div>
 

	
<div id="authorarea-wrap">
<div id="authorarea">
<div class="authorareah3">
<div class="authorareah3-img">Despre autor</div> 
<div style="float: left;"><a href="http://www.max-media.ro/author/max-media-ro" title="Articole de Max-Media.ro" rel="author">Max-Media.ro</a></div>
<div class="cb"></div></div> 
<div style="float: left; padding:0 5px 2px 0px"><a href="http://www.max-media.ro/author/Max-Media.ro"></a></div>
<div style="display: block;">
<div class="authorinfo">
<p>Max-Media.ro este cel mai bun site de stiri din Prahova. Am aparut pe 1 martie 2011 si oferim informatii in timp real, atat din judet, cat si din tara sau strainatate. Pentru publicitate si sugestii va rugam sa sunati la 0745144044</p>
</div></div></div>   
</div>
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond"> 
	<h3>Comentează știrea:</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/dsp-prahova-la-scoala-unde-au-fost-gasite-cazuri-de-hepatita-nu-se-asigura-apa-potabila.html#respond" style="display:none;">Apasă aici pentru a renunța.</a></p>
		<form action="http://www.max-media.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume <span class="req">(obligatoriu)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">Email  <span class="req">(obligatoriu)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
			<label for="url">Website </label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Comentează " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='70759' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="49a1d11671" /></p>		</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->




			
	 



<div id="sidebar" class="sidebar-single">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<!--WP Widget Cache 0.26 Begin -->
<!--Cache facebook-like-widget-3 for 30000 second(s)-->
 <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FStiriPloiestiPrahova&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=230" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:300px; height: 230px;"></iframe>
 </div>
		<!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache magazine3adwidget-3 for 30000 second(s)-->
<div class="adspace-widget widget"><h3>Publicitate</h3>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dreapta -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5770922509185440"
     data-ad-slot="6089022332"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><br />
<a href="http://www.pensiuneasfnicolae.ro/" target="_blank"><img src="http://www.max-media.ro/banner/crac_300.gif" /></a>
<br /><br />
<a target="_blank" href="https://pmponline.ro/">
<img src="http://www.max-media.ro/banner/2016/pmp2016_2.jpg">
</a>
<br /><br />
<a target="_blank" href="http://www.psd-prahova.ro/">
<img src="http://www.max-media.ro/banner/2016/psd-2016-mic.jpg">
</a>
<br /><br />
<a target="_blank" href="https://www.facebook.com/pnlph/">
<img src="http://www.max-media.ro/banner/2016/pnl2016_3.gif">
</a>
<br /><br />
<a href="http://www.industrialparc.ro" target="_blank"><img src="http://www.max-media.ro/banner/pip.jpg" /></a>
<br /><br />
<img src="http://www.max-media.ro/banner/claudius.png" />
<br /><br />
<a href="http://www.tryme.ro" target="_blank">
<img src="http://www.max-media.ro/banner/tryme.ro.jpg" />
</a>

<br /><br />
<a href="http://www.piatacocos.ro" target="_blank">
<img src="http://www.max-media.ro/banner/piata_cocos.png" />
</a>
		
		<br/></div><!--WP Widget Cache End -->
<aside id="buffercode_random_banner_info-2" class="widget buffercode_random_banner_info"><div class="random_banner_css"> <a href="http://www.happydental.ro" alt="http://www.happydental.ro" target="_blank"><img src="http://www.max-media.ro/banner/cabinet-stomatologic.jpg"/></a></div></div></aside><!--WP Widget Cache 0.26 Begin -->
<!--Cache pyre_tabs-widget-2 for 3000 second(s)-->
<aside id="pyre_tabs-widget-2" class="widget pyre_tabs">		<!-- BEGIN WIDGET -->
		<div class="tabs-wrapper">
			
			<ul class="tabs">
				<li><a href="#tab1">Popular</a></li>
				<li><a href="#tab2">Comments</a></li>
				<li><a href="#tab3">Tags</a></li>
			</ul>
			
			<div class="tabs_container">
			
				<div id="tab1" class="tab_content">
																							<div class="block-item-small-tabs">
						 
							<div class="block-image"><a href="http://www.max-media.ro/dsp-prahova-la-scoala-unde-au-fost-gasite-cazuri-de-hepatita-nu-se-asigura-apa-potabila.html" title="DSP Prahova: La scoala unde au fost gasite cazuri de hepatita nu se asigura apa potabila"><img width="50" height="50" src="http://www.max-media.ro/wp-content/uploads/2016/11/hepatita-a-poate-ucide-50x50.jpg" class="attachment-sidebar-thumb wp-post-image" alt="hepatita-a-poate-ucide" /></a></div>
						<div class="block-image-r">		 	 
							<h2><a href='http://www.max-media.ro/dsp-prahova-la-scoala-unde-au-fost-gasite-cazuri-de-hepatita-nu-se-asigura-apa-potabila.html' title='DSP Prahova: La scoala unde au fost gasite cazuri de hepatita nu se asigura apa potabila'>DSP Prahova: La scoala unde au fost gasite cazuri de hepatita nu se asigura apa potabila</a></h2>
				 
						</div>
                        	 
                        </div>	 
																		<div class="block-item-small-tabs">
						 
							<div class="block-image"><a href="http://www.max-media.ro/pnl-prahova-disperati-ca-pierd-alegerile-psd-alde-fac-asfaltari-pe-ploaie-si-lapovita-la-zero-grade.html" title="PNL Prahova: Disperati ca pierd alegerile, PSD-ALDE fac asfaltari pe ploaie si lapovita, la zero grade"><img width="50" height="50" src="http://www.max-media.ro/wp-content/uploads/2014/12/sigla-pnl-50x50.png" class="attachment-sidebar-thumb wp-post-image" alt="sigla-pnl" /></a></div>
						<div class="block-image-r">		 	 
							<h2><a href='http://www.max-media.ro/pnl-prahova-disperati-ca-pierd-alegerile-psd-alde-fac-asfaltari-pe-ploaie-si-lapovita-la-zero-grade.html' title='PNL Prahova: Disperati ca pierd alegerile, PSD-ALDE fac asfaltari pe ploaie si lapovita, la zero grade'>PNL Prahova: Disperati ca pierd alegerile, PSD-ALDE fac asfaltari pe ploaie si lapovita, la zero grade</a></h2>
				 
						</div>
                        	 
                        </div>	 
																		<div class="block-item-small-tabs">
						 
							<div class="block-image"><a href="http://www.max-media.ro/primele-audiente-pe-facebook-tinute-de-un-primar-al-municipiului-ploiesti-adrian-dobre-va-asteapta-la-ora-2000.html" title="Primele audiente pe facebook, tinute de un primar al municipiului Ploiesti. Adrian Dobre va asteapta la ora 20:00"><img width="50" height="50" src="http://www.max-media.ro/wp-content/uploads/2016/11/Adrian-Dobre-primar-Ploiesti-50x50.jpg" class="attachment-sidebar-thumb wp-post-image" alt="Adrian Dobre primar Ploiesti" /></a></div>
						<div class="block-image-r">		 	 
							<h2><a href='http://www.max-media.ro/primele-audiente-pe-facebook-tinute-de-un-primar-al-municipiului-ploiesti-adrian-dobre-va-asteapta-la-ora-2000.html' title='Primele audiente pe facebook, tinute de un primar al municipiului Ploiesti. Adrian Dobre va asteapta la ora 20:00'>Primele audiente pe facebook, tinute de un primar al municipiului Ploiesti. Adrian Dobre va asteapta la ora 20:00</a></h2>
				 
						</div>
                        	 
                        </div>	 
															</div> 
				
				<div id="tab2" class="tab_content">
											<div class="block-item-small-tabs">
						<div class="block-image">							</div>		<div class="block-image-r">
                            	<h2>petre says:</h2>
							<a class="comment-text-side" href="http://www.max-media.ro/primarul-municipiului-ploiesti-cauta-consilieri-onorifici-vezi-cum-poti-deveni-si-tu.html#comment-5443" title="petre on Primarul municipiului Ploiesti cauta consilieri onorifici. Vezi cum poti deveni si tu!">poate s-o gandi cineva, ca primaria sa deschida o pagina de internet...</a>
						</div>	</div>
											<div class="block-item-small-tabs">
						<div class="block-image">							</div>		<div class="block-image-r">
                            	<h2>cartier ploiesti vest {mitica apostol} says:</h2>
							<a class="comment-text-side" href="http://www.max-media.ro/s-a-finalizat-drumul-valea-doftanei-busteni-vezi-de-cand-va-fi-deschis-circulatiei.html#comment-5442" title="cartier ploiesti vest {mitica apostol} on S-a finalizat drumul Valea Doftanei –Busteni. Vezi de cand va fi deschis circulatiei">http://pemotoare.ro/busteni-valea-doftanei-doar-pentru-enduro/...</a>
						</div>	</div>
											<div class="block-item-small-tabs">
						<div class="block-image">							</div>		<div class="block-image-r">
                            	<h2>asdf says:</h2>
							<a class="comment-text-side" href="http://www.max-media.ro/administratia-parcului-memorial-constantin-stere-ploiesti-angajeaza-medic-veterinar-pentru-zoo-bucov.html#comment-5441" title="asdf on Administratia Parcului Memorial "Constantin Stere" Ploiesti angajeaza medic veterinar pentru adapostul de caini">Adica au ramas in pana de hingheri?...</a>
						</div>	</div>
									</div>
				
				<div id="tab3" class="tab_content"> 
					<p class='tag_cloud'>
					<a href='http://www.max-media.ro/tag/alex-teodorescu' class='tag-link-28708' title='1 subiect' style='font-size: 8pt;'>Alex Teodorescu</a>
<a href='http://www.max-media.ro/tag/campina' class='tag-link-47' title='166 de subiecte' style='font-size: 17.634408602151pt;'>campina</a>
<a href='http://www.max-media.ro/tag/carmen-irina-oprita' class='tag-link-28721' title='2 subiecte' style='font-size: 8.9032258064516pt;'>Carmen Irina Oprita</a>
<a href='http://www.max-media.ro/tag/clubul-colectiv-bucuresti' class='tag-link-28710' title='1 subiect' style='font-size: 8pt;'>Clubul Colectiv Bucuresti</a>
<a href='http://www.max-media.ro/tag/cum-m-a-ocolit-moartea-pe-30-octombrie' class='tag-link-28709' title='1 subiect' style='font-size: 8pt;'>Cum m-a ocolit moartea pe 30 octombrie</a>
<a href='http://www.max-media.ro/tag/decedati-club-colectiv' class='tag-link-28715' title='6 subiecte' style='font-size: 10.759856630824pt;'>decedati Club Colectiv</a>
<a href='http://www.max-media.ro/tag/dovleac-ploiesti' class='tag-link-28693' title='1 subiect' style='font-size: 8pt;'>dovleac Ploiesti</a>
<a href='http://www.max-media.ro/tag/foc-clubul-colectiv-foto' class='tag-link-28699' title='1 subiect' style='font-size: 8pt;'>foc Clubul Colectiv foto</a>
<a href='http://www.max-media.ro/tag/foto-persoane-moarte-clubul-colectiv' class='tag-link-28703' title='1 subiect' style='font-size: 8pt;'>foto persoane moarte Clubul Colectiv</a>
<a href='http://www.max-media.ro/tag/fot-victime-clubul-colectiv' class='tag-link-28704' title='1 subiect' style='font-size: 8pt;'>fot victime Clubul Colectiv</a>
<a href='http://www.max-media.ro/tag/gabriel-matei-iordacheanu' class='tag-link-28727' title='2 subiecte' style='font-size: 8.9032258064516pt;'>Gabriel Matei iordacheanu</a>
<a href='http://www.max-media.ro/tag/gabriel-matei-morti-colectiv' class='tag-link-28726' title='2 subiecte' style='font-size: 8.9032258064516pt;'>Gabriel Matei morti Colectiv</a>
<a href='http://www.max-media.ro/tag/halloween-party' class='tag-link-28694' title='1 subiect' style='font-size: 8pt;'>Halloween party</a>
<a href='http://www.max-media.ro/tag/impozite-locale-campina-2015' class='tag-link-28697' title='1 subiect' style='font-size: 8pt;'>impozite locale Campina 2015</a>
<a href='http://www.max-media.ro/tag/incedniu-cculb-colectiv' class='tag-link-28718' title='1 subiect' style='font-size: 8pt;'>incedniu CCulb Colectiv</a>
<a href='http://www.max-media.ro/tag/incendiu-club-colectiv' class='tag-link-28732' title='1 subiect' style='font-size: 8pt;'>incendiu Club Colectiv</a>
<a href='http://www.max-media.ro/tag/incendiu-clubul-colectiv' class='tag-link-28711' title='1 subiect' style='font-size: 8pt;'>incendiu Clubul Colectiv</a>
<a href='http://www.max-media.ro/tag/incendiu-clubul-colectiv-foto' class='tag-link-28698' title='1 subiect' style='font-size: 8pt;'>incendiu Clubul Colectiv foto</a>
<a href='http://www.max-media.ro/tag/inmormantare-karina-oprita-campina' class='tag-link-28724' title='1 subiect' style='font-size: 8pt;'>inmormantare Karina Oprita Campina</a>
<a href='http://www.max-media.ro/tag/ioana-angela-danciu' class='tag-link-28733' title='1 subiect' style='font-size: 8pt;'>Ioana Angela Danciu</a>
<a href='http://www.max-media.ro/tag/karina-oprita-campina' class='tag-link-28713' title='2 subiecte' style='font-size: 8.9032258064516pt;'>Karina Oprita Campina</a>
<a href='http://www.max-media.ro/tag/lista-morti-club-colectiv' class='tag-link-28728' title='1 subiect' style='font-size: 8pt;'>lista morti Club Colectiv</a>
<a href='http://www.max-media.ro/tag/liste-persoane-ranite-clubul-colectiv' class='tag-link-28701' title='1 subiect' style='font-size: 8pt;'>liste persoane ranite Clubul Colectiv</a>
<a href='http://www.max-media.ro/tag/liste-raniti-clubul-colectiv' class='tag-link-28707' title='1 subiect' style='font-size: 8pt;'>liste raniti Clubul Colectiv</a>
<a href='http://www.max-media.ro/tag/martori-club-colectiv' class='tag-link-28719' title='1 subiect' style='font-size: 8pt;'>martori Club Colectiv</a>
<a href='http://www.max-media.ro/tag/martori-clubul-colectiv' class='tag-link-28712' title='1 subiect' style='font-size: 8pt;'>martori Clubul Colectiv</a>
<a href='http://www.max-media.ro/tag/mesaj-mihai-danciu' class='tag-link-28730' title='1 subiect' style='font-size: 8pt;'>mesaj Mihai Danciu</a>
<a href='http://www.max-media.ro/tag/morti-cllub-colectiv' class='tag-link-28725' title='1 subiect' style='font-size: 8pt;'>morti Cllub Colectiv</a>
<a href='http://www.max-media.ro/tag/morti-club-colectiv' class='tag-link-28716' title='6 subiecte' style='font-size: 10.759856630824pt;'>morti Club Colectiv</a>
<a href='http://www.max-media.ro/tag/morti-clubul-colectiv' class='tag-link-28722' title='1 subiect' style='font-size: 8pt;'>morti Clubul Colectiv</a>
<a href='http://www.max-media.ro/tag/numae-victime-clubul-colectiv' class='tag-link-28706' title='1 subiect' style='font-size: 8pt;'>numae victime Clubul Colectiv</a>
<a href='http://www.max-media.ro/tag/ploiesti' class='tag-link-51' title='1.223 de subiecte' style='font-size: 22pt;'>Ploiesti</a>
<a href='http://www.max-media.ro/tag/radu-palada-morti-colectiv' class='tag-link-28729' title='2 subiecte' style='font-size: 8.9032258064516pt;'>Radu Palada morti Colectiv</a>
<a href='http://www.max-media.ro/tag/radu-palada-victime-colectiv' class='tag-link-28731' title='1 subiect' style='font-size: 8pt;'>Radu Palada victime Colectiv</a>
<a href='http://www.max-media.ro/tag/raniti-clubul-colectiv' class='tag-link-28705' title='1 subiect' style='font-size: 8pt;'>raniti Clubul Colectiv</a>
<a href='http://www.max-media.ro/tag/raniti-incendiu-colectiv' class='tag-link-28720' title='1 subiect' style='font-size: 8pt;'>raniti incendiu Colectiv</a>
<a href='http://www.max-media.ro/tag/sinaia' class='tag-link-41' title='140 de subiecte' style='font-size: 17.283154121864pt;'>sinaia</a>
<a href='http://www.max-media.ro/tag/stiri-club-colectiv' class='tag-link-28717' title='19 subiecte' style='font-size: 13.017921146953pt;'>stiri Club Colectiv</a>
<a href='http://www.max-media.ro/tag/stiri-clubul-colectiv' class='tag-link-28700' title='6 subiecte' style='font-size: 10.759856630824pt;'>stiri Clubul Colectiv</a>
<a href='http://www.max-media.ro/tag/taxe-locale-campina-2016' class='tag-link-28696' title='1 subiect' style='font-size: 8pt;'>taxe locale Campina 2016</a>
<a href='http://www.max-media.ro/tag/taxe-si-impozite-locale-campina-2016' class='tag-link-28695' title='1 subiect' style='font-size: 8pt;'>taxe si impozite locale Campina 2016</a>
<a href='http://www.max-media.ro/tag/valenii-de-munte' class='tag-link-521' title='34 de subiecte' style='font-size: 14.222222222222pt;'>valenii de munte</a>
<a href='http://www.max-media.ro/tag/victima-campina-clubul-colectiv' class='tag-link-28723' title='1 subiect' style='font-size: 8pt;'>victima Campina Clubul Colectiv</a>
<a href='http://www.max-media.ro/tag/victime-club-colectiv' class='tag-link-28714' title='12 subiecte' style='font-size: 12.064516129032pt;'>victime Club Colectiv</a>
<a href='http://www.max-media.ro/tag/victime-incendiu-clubul-colectiv' class='tag-link-28702' title='2 subiecte' style='font-size: 8.9032258064516pt;'>victime incendiu Clubul Colectiv</a>					</p>
				</div>
				
			 
		
		</div>
		</div>
		<!-- END WIDGET -->
		</div></aside><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache randompostwidget-4 for 6000 second(s)-->
<aside id="randompostwidget-4" class="widget RandomPostWidget"><div class="widget-title">Citeste si:</div><div class="widget_container">   <div class="block-item-small-view popularviewbg">
<ol>

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.max-media.ro/primele-audiente-pe-facebook-tinute-de-un-primar-al-municipiului-ploiesti-adrian-dobre-va-asteapta-la-ora-2000.html' title='Primele audiente pe facebook, tinute de un primar al municipiului Ploiesti. Adrian Dobre va asteapta la ora 20:00'> Primele audiente pe facebook, tinute de un primar al municipiului Ploiesti. Adrian Dobre va asteapta la ora 20:00</a>
 <span class="block-image-viewed-views"> - 15  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.max-media.ro/primele-audiente-pe-facebook-tinute-de-un-primar-al-municipiului-ploiesti-adrian-dobre-va-asteapta-la-ora-2000.html" title="Primele audiente pe facebook, tinute de un primar al municipiului Ploiesti. Adrian Dobre va asteapta la ora 20:00"> <img width="84" height="55" src="http://www.max-media.ro/wp-content/uploads/2016/11/Adrian-Dobre-primar-Ploiesti-84x55.jpg" class="attachment-popular-thumb wp-post-image" alt="Adrian Dobre primar Ploiesti" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.max-media.ro/un-politist-curajos-a-scos-o-batrana-de-83-de-ani-din-mijlocul-unui-incendiu.html' title='Un politist curajos! A scos o batrana de 83 de ani din mijlocul unui incendiu'> Un politist curajos! A scos o batrana de 83 de ani din mijlocul unui incendiu</a>
 <span class="block-image-viewed-views"> - 31  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.max-media.ro/un-politist-curajos-a-scos-o-batrana-de-83-de-ani-din-mijlocul-unui-incendiu.html" title="Un politist curajos! A scos o batrana de 83 de ani din mijlocul unui incendiu"> <img width="84" height="55" src="http://www.max-media.ro/wp-content/uploads/2016/11/Marte-Leontin-Silviu-politist-84x55.jpg" class="attachment-popular-thumb wp-post-image" alt="Marte Leontin Silviu politist" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.max-media.ro/prahova-politistii-rutieri-au-dat-amenzi-usturatoare-soferilor-care-transportau-pasageri-in-picioare.html' title='Prahova: Politistii rutieri au dat amenzi usturatoare soferilor care transportau pasageri in picioare'> Prahova: Politistii rutieri au dat amenzi usturatoare soferilor care transportau pasageri in picioare</a>
 <span class="block-image-viewed-views"> - 33  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.max-media.ro/prahova-politistii-rutieri-au-dat-amenzi-usturatoare-soferilor-care-transportau-pasageri-in-picioare.html" title="Prahova: Politistii rutieri au dat amenzi usturatoare soferilor care transportau pasageri in picioare"> <img width="84" height="55" src="http://www.max-media.ro/wp-content/uploads/2016/11/autobuz-pasageri-in-picioare-84x55.jpg" class="attachment-popular-thumb wp-post-image" alt="autobuz pasageri in picioare" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.max-media.ro/21-de-studenti-de-la-upg-ploiesti-sunt-acuzati-alaturi-de-profesorul-ioan-dan-grigoras-vezi-detalii.html' title='21 de studenti de la UPG Ploiesti sunt acuzati, alaturi de profesorul Ioan Dan Grigoras. Vezi detalii'> 21 de studenti de la UPG Ploiesti sunt acuzati, alaturi de profesorul Ioan Dan Grigoras. Vezi detalii</a>
 <span class="block-image-viewed-views"> - 43  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.max-media.ro/21-de-studenti-de-la-upg-ploiesti-sunt-acuzati-alaturi-de-profesorul-ioan-dan-grigoras-vezi-detalii.html" title="21 de studenti de la UPG Ploiesti sunt acuzati, alaturi de profesorul Ioan Dan Grigoras. Vezi detalii"> <img width="84" height="55" src="http://www.max-media.ro/wp-content/uploads/2016/11/profesor-UPG-Ploiesti-Grigoras-mita-84x55.jpg" class="attachment-popular-thumb wp-post-image" alt="profesor UPG Ploiesti Grigoras mita" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.max-media.ro/femeia-care-a-fost-acuzata-ca-a-dat-foc-tezaurului-de-la-bcr-ploiesti-ca-sa-acopere-o-frauda-a-fost-condamnata.html' title='Femeia care a fost acuzata ca a dat foc tezaurului de la BCR Ploiesti, ca sa acopere o frauda, a fost condamnata'> Femeia care a fost acuzata ca a dat foc tezaurului de la BCR Ploiesti, ca sa acopere o frauda, a fost condamnata</a>
 <span class="block-image-viewed-views"> - 49  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.max-media.ro/femeia-care-a-fost-acuzata-ca-a-dat-foc-tezaurului-de-la-bcr-ploiesti-ca-sa-acopere-o-frauda-a-fost-condamnata.html" title="Femeia care a fost acuzata ca a dat foc tezaurului de la BCR Ploiesti, ca sa acopere o frauda, a fost condamnata"> <img width="84" height="55" src="http://www.max-media.ro/wp-content/uploads/2015/10/incendiu-BCR-Ploiesti-2011-84x55.jpg" class="attachment-popular-thumb wp-post-image" alt="incendiu BCR Ploiesti 2011" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.max-media.ro/perchezitii-intr-o-comuna-din-prahova-la-persoane-suspecte-de-comert-ilegal-cu-alcool.html' title='Perchezitii intr-o comuna din Prahova, la persoane suspecte de comert ilegal cu alcool'> Perchezitii intr-o comuna din Prahova, la persoane suspecte de comert ilegal cu alcool</a>
 <span class="block-image-viewed-views"> - 41  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.max-media.ro/perchezitii-intr-o-comuna-din-prahova-la-persoane-suspecte-de-comert-ilegal-cu-alcool.html" title="Perchezitii intr-o comuna din Prahova, la persoane suspecte de comert ilegal cu alcool"> <img width="84" height="55" src="http://www.max-media.ro/wp-content/uploads/2014/11/Perchezitii-Prahova-20141-84x55.jpg" class="attachment-popular-thumb wp-post-image" alt="Perchezitii Prahova 2014" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.max-media.ro/focar-de-hepatita-la-o-scoala-din-comuna-manesti-dsp-prahova-confirma-cazurile.html' title='Focar de hepatita la o scoala din comuna Manesti. DSP Prahova confirma cazurile'> Focar de hepatita la o scoala din comuna Manesti. DSP Prahova confirma cazurile</a>
 <span class="block-image-viewed-views"> - 92  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.max-media.ro/focar-de-hepatita-la-o-scoala-din-comuna-manesti-dsp-prahova-confirma-cazurile.html" title="Focar de hepatita la o scoala din comuna Manesti. DSP Prahova confirma cazurile"> <img width="84" height="55" src="http://www.max-media.ro/wp-content/uploads/2016/11/hepatita-a-poate-ucide-84x55.jpg" class="attachment-popular-thumb wp-post-image" alt="hepatita-a-poate-ucide" /></a> </span> 
 </li> 
 

</ol>
</div>  
     
 </div></aside><!--WP Widget Cache End -->
<!--WP Widget Cache 0.26 Begin -->
<!--Cache magazine3adwidget-4 for 30000 second(s)-->
<div class="adspace-widget widget"><h3>OPINIA CONSUMATORULUI</h3>		<a href="http://www.max-media.ro/opinia-consumatorului-2"><img src="http://www.max-media.ro/banner/opinia_consumatorului.png" width="300" height="250" longdesc="http://www.max-media.ro/banner/opinia_consumatorului.png" /></a>		
		<br/></div><!--WP Widget Cache End -->

</div>
</div>
</div>
</div>
 <div class="cb"></div>
 

 


<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js"></script>
 <div id="sharebox">
	<div class="wdt"><a class="addthis_button_tweet" tw:count="vertical" addthis:url="http://www.max-media.ro/dsp-prahova-la-scoala-unde-au-fost-gasite-cazuri-de-hepatita-nu-se-asigura-apa-potabila.html" addthis:title="DSP Prahova: La scoala unde au fost gasite cazuri de hepatita nu se asigura apa potabila - http://www.max-media.ro/dsp-prahova-la-scoala-unde-au-fost-gasite-cazuri-de-hepatita-nu-se-asigura-apa-potabila.html"></a></div>
	<div class="wdt fb"> <a class="addthis_button_facebook_like" fb:like:layout="box_count" addthis:url="http://www.max-media.ro/dsp-prahova-la-scoala-unde-au-fost-gasite-cazuri-de-hepatita-nu-se-asigura-apa-potabila.html"  addthis:title="DSP Prahova: La scoala unde au fost gasite cazuri de hepatita nu se asigura apa potabila - http://www.max-media.ro/dsp-prahova-la-scoala-unde-au-fost-gasite-cazuri-de-hepatita-nu-se-asigura-apa-potabila.html"></a> </div>
	<div class="wdt gplus"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div>
	<div class="wdt"> <a href="http://pinterest.com/pin/create/button/?url=http://www.max-media.ro/dsp-prahova-la-scoala-unde-au-fost-gasite-cazuri-de-hepatita-nu-se-asigura-apa-potabila.html&media=http://www.max-media.ro/wp-content/uploads/2016/11/hepatita-a-poate-ucide.jpg&description=DSP Prahova: La scoala unde au fost gasite cazuri de hepatita nu se asigura apa potabila" class="pin-it-button" count-layout="vertical">Pin It</a>
<script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script> </div>
<div class="wdt"><a class="addthis_counter"></a></div>
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 
</div>
 
 
<div class="ad-8">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bottom Very Long -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5770922509185440"
     data-ad-slot="9654151533"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  		
</div>
  	

</div> 

<div class="fixed-div" id="right-fixed">
 <img src="http://www.max-media.ro/banner/reclama-ta-aici.jpg" />  
</div>

</section>


</div> 
 
 <footer class="footer">
			<div class="footer-holder">
				<div class="container">
					<strong class="logo"><a href="http://www.max-media.ro"><img src="http://www.max-media.ro/2013/wp-content/uploads/2013/02/logo4431.png" alt="" /> </a></strong>
					<nav class="nav">
				<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-meniu-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-899"><a href="http://www.max-media.ro">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://www.max-media.ro/category/eveniment">Eveniment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.max-media.ro/category/politica">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a href="http://www.max-media.ro/category/administratie">Administrație</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.max-media.ro/category/social">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://www.max-media.ro/category/economic">Economic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="http://www.max-media.ro/category/unde-mergem">UNDE MERGEM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://www.max-media.ro/category/national">Național</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://www.max-media.ro/category/international">Internațional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://www.max-media.ro/category/monden">Monden</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://www.max-media.ro/category/sport">Sport</a></li>
</ul></div>   
					</nav>
					<div class="cb"></div>
				</div>
			</div>

</footer>


 
<div class="footer">
<div class="footer2-wrapper">
<div class="footer2-area">
<div id="footerwrapper1"> 
 
		
		
		<div class="box-hold footerwrapper">                      
			<div class="box footer1">                   
				<!--WP Widget Cache 0.26 Begin -->
<!--Cache pyre_posts-widget-2 for 1800 second(s)-->
 <div class="widget">		<!-- BEGIN WIDGET -->
		<h3>CELE MAI NOI STIRI:</h3>		
				
			<div class="m3-recent-post-wrapper">				
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.max-media.ro/dsp-prahova-la-scoala-unde-au-fost-gasite-cazuri-de-hepatita-nu-se-asigura-apa-potabila.html" title="DSP Prahova: La scoala unde au fost gasite cazuri de hepatita nu se asigura apa potabila"><img width="50" height="50" src="http://www.max-media.ro/wp-content/uploads/2016/11/hepatita-a-poate-ucide-50x50.jpg" class="attachment-sidebar-thumb wp-post-image" alt="hepatita-a-poate-ucide" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.max-media.ro/dsp-prahova-la-scoala-unde-au-fost-gasite-cazuri-de-hepatita-nu-se-asigura-apa-potabila.html' title='DSP Prahova: La scoala unde au fost gasite cazuri de hepatita nu se asigura apa potabila'>DSP Prahova: La scoala unde au fost gasite cazuri de hepatita nu se asigura apa potabila</a></h2><span class="block-meta">22 noiembrie 2016, <a href="http://www.max-media.ro/dsp-prahova-la-scoala-unde-au-fost-gasite-cazuri-de-hepatita-nu-se-asigura-apa-potabila.html#respond">Niciun comentariu<span class="screen-reader-text"> despre DSP Prahova: La scoala unde au fost gasite cazuri de hepatita nu se asigura apa potabila</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.max-media.ro/pnl-prahova-disperati-ca-pierd-alegerile-psd-alde-fac-asfaltari-pe-ploaie-si-lapovita-la-zero-grade.html" title="PNL Prahova: Disperati ca pierd alegerile, PSD-ALDE fac asfaltari pe ploaie si lapovita, la zero grade"><img width="50" height="50" src="http://www.max-media.ro/wp-content/uploads/2014/12/sigla-pnl-50x50.png" class="attachment-sidebar-thumb wp-post-image" alt="sigla-pnl" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.max-media.ro/pnl-prahova-disperati-ca-pierd-alegerile-psd-alde-fac-asfaltari-pe-ploaie-si-lapovita-la-zero-grade.html' title='PNL Prahova: Disperati ca pierd alegerile, PSD-ALDE fac asfaltari pe ploaie si lapovita, la zero grade'>PNL Prahova: Disperati ca pierd alegerile, PSD-ALDE fac asfaltari pe ploaie si lapovita, la zero grade</a></h2><span class="block-meta">22 noiembrie 2016, <a href="http://www.max-media.ro/pnl-prahova-disperati-ca-pierd-alegerile-psd-alde-fac-asfaltari-pe-ploaie-si-lapovita-la-zero-grade.html#respond">Niciun comentariu<span class="screen-reader-text"> despre PNL Prahova: Disperati ca pierd alegerile, PSD-ALDE fac asfaltari pe ploaie si lapovita, la zero grade</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://www.max-media.ro/primele-audiente-pe-facebook-tinute-de-un-primar-al-municipiului-ploiesti-adrian-dobre-va-asteapta-la-ora-2000.html" title="Primele audiente pe facebook, tinute de un primar al municipiului Ploiesti. Adrian Dobre va asteapta la ora 20:00"><img width="50" height="50" src="http://www.max-media.ro/wp-content/uploads/2016/11/Adrian-Dobre-primar-Ploiesti-50x50.jpg" class="attachment-sidebar-thumb wp-post-image" alt="Adrian Dobre primar Ploiesti" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://www.max-media.ro/primele-audiente-pe-facebook-tinute-de-un-primar-al-municipiului-ploiesti-adrian-dobre-va-asteapta-la-ora-2000.html' title='Primele audiente pe facebook, tinute de un primar al municipiului Ploiesti. Adrian Dobre va asteapta la ora 20:00'>Primele audiente pe facebook, tinute de un primar al municipiului Ploiesti. Adrian Dobre va asteapta la ora 20:00</a></h2><span class="block-meta">22 noiembrie 2016, <a href="http://www.max-media.ro/primele-audiente-pe-facebook-tinute-de-un-primar-al-municipiului-ploiesti-adrian-dobre-va-asteapta-la-ora-2000.html#respond">Niciun comentariu<span class="screen-reader-text"> despre Primele audiente pe facebook, tinute de un primar al municipiului Ploiesti. Adrian Dobre va asteapta la ora 20:00</span></a></span> </div>
			
			</div>
			</div>
		<!-- END WIDGET -->
		</div><!--WP Widget Cache End -->
     <div class="cb"></div>       
			</div>
			<div class="box footer2">
				 		
				           <div class="cb"></div> 
			</div>
			<div class="box footer3">                  
				<!--WP Widget Cache 0.26 Begin -->
<!--Cache views-2 for 30000 second(s)-->
<div class="widget"><h3>TOP STIRI:</h3><ul>
<li><a href="http://www.max-media.ro/cele-mai-tari-poze-cu-vedete-din-romania-in-playboy-imagini-18-ani.html"  title="Cele mai tari poze cu vedete din Romania in Playboy (imagini + 18 ani)">Cele mai tari poze cu vedete din Romania in Playboy (imagini + 18 ani)</a> - 912.933 views</li><li><a href="http://www.max-media.ro/s-au-afisat-rezultatele-la-examenul-de-admitere-la-scoala-de-politie-campina-vezi-cu-ce-medie-s-a-intrat.html"  title="S-au afisat rezultatele la examenul de admitere la Scoala de Politie Campina. Vezi cu ce medie s-a intrat">S-au afisat rezultatele la examenul de admitere la Scoala de Politie Campina. Vezi cu ce medie s-a intrat</a> - 42.650 views</li><li><a href="http://www.max-media.ro/el-e-tanar-care-s-ar-fi-sinucis-in-accidentul-auto-de-pe-dn1-vezi-cum-se-numesc-victimele-lui-din-campina.html"  title="El e tanarul care s-ar fi sinucis in accidentul auto de pe DN1. Vezi cum se numesc victimele din Campina (UPDATE)">El e tanarul care s-ar fi sinucis in accidentul auto de pe DN1. Vezi cum se numesc victimele din Campina (UPDATE)</a> - 34.172 views</li></ul>
</div><!--WP Widget Cache End -->
            <div class="cb"></div>
			</div>
			<div class="box footer4">                    
				<!--WP Widget Cache 0.26 Begin -->
<!--Cache facebook-like-widget-4 for 30000 second(s)-->
 <div class="m3-fbwidget">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FStiriPloiestiPrahova&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=230" class="fbsocialwidget" style="border:0px solid white; overflow:hidden; border:none; overflow:hidden; width:300px; height: 230px;"></iframe>
 </div>
		<!--WP Widget Cache End -->
            <div class="cb"></div> 	
			</div>
		</div>
				
				
    </div>

</div>
</div><!-- footer2-wrapper -->
</div><!-- #footer -->
 
 

<div class="footer"> 
<div class="copy">
					<div id="bottomfooter">
						<div class="site-footer">
						Solutii <a id="footer_link" href="http://www.firmawebdesign.net" target="_blank">web</a> © Max-Media.ro 2014<!-- | <a href="#top"> back </a>  -->
						</div>	<!-- .site-footer .site-footer -->
 
						<div class="cb"> </div> 	 	 

					</div><!-- #bottomfooter -->
</div>


</div>
 
  
<script type='text/javascript' src='http://www.max-media.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.25.0-2013.01.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.max-media.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u00cen curs de trimitere...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.max-media.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.3.3'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8384391-2', 'auto');
  ga('send', 'pageview');

</script>   
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-508dd6f042d9364c"></script>
<center>
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'max-media-ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/max-media.ro"><img alt="max-media.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=max-media-ro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->
</center>

</body>
</html> 